<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Full Circle Weekly News #147 | Full Circle Magazine</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://fullcirclemagazine.org/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/fullcirclemagazine.org/wp-content/uploads/2017/01/FullCircle-WeeklyNews_image.jpg?fit=640%2C425&ssl=1" /><meta name="author" content="Ronnie">
<link rel="icon" type="image/png" href="https://fullcirclemagazine.org/wp-content/uploads/2015/06/fcm_favicon.png"><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Full Circle Magazine &raquo; Feed" href="https://fullcirclemagazine.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Full Circle Magazine &raquo; Comments Feed" href="https://fullcirclemagazine.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Full Circle Magazine &raquo; Full Circle Weekly News #147 Comments Feed" href="https://fullcirclemagazine.org/podcast/full-circle-weekly-news-147/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fullcirclemagazine.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-group-css' href='https://fullcirclemagazine.org/wp-content/plugins/bwp-minify/cache/minify-b1-pt-cv-public-style-1d9ff7ec7095cbba44f7404a3cd7c44e.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://fullcirclemagazine.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fullcirclemagazine.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fullcirclemagazine.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Full Circle Weekly News #146' href='https://fullcirclemagazine.org/podcast/full-circle-weekly-news-146/' />
<meta name="generator" content="WordPress 5.2.3" />
<meta name="generator" content="Seriously Simple Podcasting 1.20.9" />
<link rel="canonical" href="https://fullcirclemagazine.org/podcast/full-circle-weekly-news-147/" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="http://feeds.feedburner.com/FullCircleWeeklyNews" />

<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-19940523-1"]);_gaq.push(["_trackPageview"]);(function(){var ga=document.createElement("script");ga.type="text/javascript";ga.async=true;ga.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga,s);})();</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://fullcirclemagazine.org/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="description" content="Thousands Of Linux Servers Infected By Lilu (Lilocked) Ransomware https://www.zdnet.com/article/thousands-of-servers-infected-with-new-lilocked-lilu-ransomware/ Microsoft Teams is coming to Linux https://www.zdnet.com/article/microsoft-teams-for-linux-client-its-happening/ KaOS 2019.09 Linux Distro Released with KDE Plasma 5.16.5 and Linux Kernel 5.2 https://news.softpedia.com/news/kaos-2019-09-linux-released-with-kde-plasma-5-16-5-and-linux-kernel-5-2-527373.shtmlManjaro Is Taking the Next Step https://betanews.com/2019/09/08/manjaro-linux-company/ Manjaro 18.1.0 - Juhraya finally released! https://forum.manjaro.org/t/manjaro-18-1-0-juhraya-finally-released/102668 LXLE 18.04.3 Linux OS Released https://news.softpedia.com/news/lxle-18-04-3-linux-os-released-for-old-pcs-it-s-based-on-ubuntu-18-04-3-lts-527319.shtml Ubuntu&#039;s Snapcraft Updated to 3.8&hellip;" />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Full Circle Weekly News #147" />
<meta property="og:url" content="https://fullcirclemagazine.org/podcast/full-circle-weekly-news-147/" />
<meta property="og:description" content="Thousands Of Linux Servers Infected By Lilu (Lilocked) Ransomware Microsoft Teams is coming to Linux KaOS 2019.09 Linux Distro Released with KDE Plasma 5.16.5 and Linux Kernel 5.2 Is Taking the Nex…" />
<meta property="article:published_time" content="2019-10-01T17:23:08+00:00" />
<meta property="article:modified_time" content="2019-10-01T17:24:53+00:00" />
<meta property="og:site_name" content="Full Circle Magazine" />
<meta property="og:image" content="https://i0.wp.com/fullcirclemagazine.org/wp-content/uploads/2017/01/FullCircle-WeeklyNews_image.jpg?fit=640%2C425&amp;ssl=1" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="425" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Full Circle Weekly News #147" />
<meta name="twitter:image" content="https://i0.wp.com/fullcirclemagazine.org/wp-content/uploads/2017/01/FullCircle-WeeklyNews_image.jpg?fit=640%2C425&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.td_filter_ui_uid = ''; //used to select a item from the drop down filter
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="https:\/\/fullcirclemagazine.org\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=1.7.1";
var td_get_template_directory_uri="https:\/\/fullcirclemagazine.org\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_search_url="https:\/\/fullcirclemagazine.org\/search\/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed6433";
var tds_smart_sidebar="";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19940523-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body class="podcast-template-default single single-podcast postid-27629 full-circle-weekly-news-147 wpb-js-composer js-comp-ver-4.4.4 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<div id="td-outer-wrap">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-download-child-container"><ul id="menu-download-child" class=""><li id="menu-item-3010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-3010"><a href="/">Home</a></li>
<li id="menu-item-3011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current_page_parent menu-item-3011"><a href="https://fullcirclemagazine.org/news/">News</a></li>
<li id="menu-item-3012" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3012"><a href="#">Downloads</a>
<ul class="sub-menu">
	<li id="menu-item-3013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3013"><a href="/downloads">Download Past Issues</a></li>
	<li id="menu-item-3266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3266"><a href="http://issuu.com/fullcirclemagazine">Read on Issuu</a></li>
	<li id="menu-item-3419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3419"><a href="http://www.magzter.com/publishers/Full-Circle">Read on Magzter</a></li>
	<li id="menu-item-3014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3014"><a href="http://fullcirclemagazine.org/podcast/">Download Podcasts</a></li>
	<li id="menu-item-3015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3015"><a href="/special-editions/">Special Editions</a></li>
</ul>
</li>
<li id="menu-item-3016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3016"><a href="http://wiki.ubuntu.com/UbuntuMagazine">FCM Wiki Page</a></li>
<li id="menu-item-3017" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3017"><a href="https://goo.gl/tpOKqm">Table of Contents</a></li>
<li id="menu-item-3018" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3018"><a href="https://docs.google.com/document/d/1nCy0yD7DBPvMdDzMRGLaKyvRlUyS7bLwjyRmqYPh270/edit?usp=sharing">Writers Style Guide</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 7
-->

<div class="td-header-wrap td-header-container td-header-style-7">
    <div class="td-header-row td-header-top-menu">
        
<div class="td-header-sp-top-menu">

    <div class="td_data_time">Wednesday, October 2, 2019</div></div>
                <div class="td-header-sp-top-widget">
            <span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/fullcirclemagazine" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="https://plus.google.com/u/0/b/106110703145896462114/" title="Google+"><i class="td-icon-font td-icon-googleplus"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.linkedin.com/company/full-circle-magazine" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://fullcirclemagazine.org/feed/" title="RSS"><i class="td-icon-font td-icon-rss"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/fullcirclemag" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span>        </div>
        </div>


    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a itemprop="url" href="https://fullcirclemagazine.org/"><img src="https://fullcirclemagazine.org/wp-content/uploads/2015/06/FCMlogo-sm.jpg" alt="Full Circle Magazine" title="The FREE monthly independent PDF magazine for the Ubuntu and Linux community."/></a>
        <meta itemprop="name" content="Full Circle Magazine">
            </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                <a itemprop="url" href="https://fullcirclemagazine.org/"><img src="https://fullcirclemagazine.org/wp-content/uploads/2015/06/FCMlogo-sm.jpg" alt="Full Circle Magazine" title="The FREE monthly independent PDF magazine for the Ubuntu and Linux community."/></a>
        <meta itemprop="name" content="Full Circle Magazine">
        </div>
    <div class="menu-download-child-container"><ul id="menu-download-child-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-3010"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current_page_parent td-menu-item td-normal-menu menu-item-3011"><a href="https://fullcirclemagazine.org/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-3012"><a href="#">Downloads</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3013"><a href="/downloads">Download Past Issues</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3266"><a href="http://issuu.com/fullcirclemagazine">Read on Issuu</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3419"><a href="http://www.magzter.com/publishers/Full-Circle">Read on Magzter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3014"><a href="http://fullcirclemagazine.org/podcast/">Download Podcasts</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3015"><a href="/special-editions/">Special Editions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3016"><a href="http://wiki.ubuntu.com/UbuntuMagazine">FCM Wiki Page</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3017"><a href="https://goo.gl/tpOKqm">Table of Contents</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-3018"><a href="https://docs.google.com/document/d/1nCy0yD7DBPvMdDzMRGLaKyvRlUyS7bLwjyRmqYPh270/edit?usp=sharing">Writers Style Guide</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="https://fullcirclemagazine.org/">
				<div class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-ads">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    

</div>
            </div>
        </div>
    </div>
</div><div class="td-container"><script>var block_td_uid_1_5d94acb82c417 = new td_block();
block_td_uid_1_5d94acb82c417.id = "td_uid_1_5d94acb82c417";
block_td_uid_1_5d94acb82c417.atts = '{"category_id":"98","limit":"5","class":"td_block_id_3752530721 td_uid_1_5d94acb82c417_rand"}';
block_td_uid_1_5d94acb82c417.td_column_number = "1";
block_td_uid_1_5d94acb82c417.block_type = "td_block_trending_now";
block_td_uid_1_5d94acb82c417.post_count = "5";
block_td_uid_1_5d94acb82c417.found_posts = "2244";
block_td_uid_1_5d94acb82c417.max_num_pages = "449";
block_td_uid_1_5d94acb82c417.header_color = "";
block_td_uid_1_5d94acb82c417.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_5d94acb82c417);
</script><div class="td_block_wrap td_block_trending_now td_block_id_3752530721 td_uid_1_5d94acb82c417_rand td-pb-border-top"><div id=td_uid_1_5d94acb82c417 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_2_5d94acb8342d1" data-start=""><div class="td-trending-now-title">Trending Now</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td_module_wrap td_module_no_thumb td-trending-now-post-0 td-trending-now-post" itemscope itemtype="https://schema.org/Article">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/10/02/canonical-outs-major-linux-kernel-security-patch-for-ubuntu-18-04-and-16-04-lts/" rel="bookmark" title="Canonical Outs Major Linux Kernel Security Patch for Ubuntu 18.04 and 16.04 LTS">Canonical Outs Major Linux Kernel Security Patch for Ubuntu 18.04 and 16.04 LTS</a></h3>
            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_trending_now td_module_wrap td_module_no_thumb td-trending-now-post-1 td-trending-now-post" itemscope itemtype="https://schema.org/Article">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/10/02/nextcloud-17-introduces-remote-wipe/" rel="bookmark" title="Nextcloud 17 introduces Remote Wipe">Nextcloud 17 introduces Remote Wipe</a></h3>
            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_trending_now td_module_wrap td_module_no_thumb td-trending-now-post-2 td-trending-now-post" itemscope itemtype="https://schema.org/Article">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/10/01/progress-report-of-the-android-alternative-e/" rel="bookmark" title="Progress report of the Android alternative / e /">Progress report of the Android alternative / e /</a></h3>
            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_trending_now td_module_wrap td_module_no_thumb td-trending-now-post-3 td-trending-now-post" itemscope itemtype="https://schema.org/Article">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/10/01/linux-construction-guide-lfs-9-0-released/" rel="bookmark" title="Linux Construction Guide LFS 9.0 released">Linux Construction Guide LFS 9.0 released</a></h3>
            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_trending_now td_module_wrap td_module_no_thumb td-trending-now-post-4 td-trending-now-post" itemscope itemtype="https://schema.org/Article">

            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/09/30/ubuntu-linux-19-10-eoan-ermine-beta-available-for-download/" rel="bookmark" title="Ubuntu Linux 19.10 &#8216;Eoan Ermine&#8217; Beta available for download">Ubuntu Linux 19.10 &#8216;Eoan Ermine&#8217; Beta available for download</a></h3>
            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-wrapper-id="td_uid_2_5d94acb8342d1"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-wrapper-id="td_uid_2_5d94acb8342d1"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-27629" class="post-27629 podcast type-podcast status-publish has-post-thumbnail hentry tag-16-04 tag-18-04 tag-19-10 tag-4-15 tag-canonical tag-juhraya tag-kaos tag-kernel tag-lilocked tag-linux tag-lts tag-lxle tag-manjaro tag-microsoft tag-plasma tag-ransomware tag-regression tag-servers tag-snapcraft tag-ubuntu series-full-circle-weekly-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"></ul>
            <header>
                <h1 itemprop="name" class="entry-title">Full Circle Weekly News #147</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name">By <a itemprop="author" href="https://fullcirclemagazine.org/author/ronnie-2/">Ronnie</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-10-01T17:23:08+00:00" >Oct 1, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-27629">391</span></div>                    <div class="td-post-comments"><a href="https://fullcirclemagazine.org/podcast/full-circle-weekly-news-147/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        
        <div class="td-a-rec td-a-rec-id-content_top "></div><div class="td-a-rec td-a-rec-id-content_inline "></div><p><div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-27629-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://fullcirclemagazine.org/podcast-player/27629/full-circle-weekly-news-147.mp3?_=1" /><a href="https://fullcirclemagazine.org/podcast-player/27629/full-circle-weekly-news-147.mp3">https://fullcirclemagazine.org/podcast-player/27629/full-circle-weekly-news-147.mp3</a></audio></div><div class="podcast_meta"><aside><p><a href="https://fullcirclemagazine.org/podcast-download/27629/full-circle-weekly-news-147.mp3?ref=download" title="Full Circle Weekly News #147 " class="podcast-meta-download">Download file</a> | <a href="https://fullcirclemagazine.org/podcast-download/27629/full-circle-weekly-news-147.mp3?ref=new_window" target="_blank" title="Full Circle Weekly News #147 " class="podcast-meta-new-window">Play in new window</a> | <span class="podcast-meta-duration">Duration: 10 min</span> | <span class="podcast-meta-date">Recorded on Sep 29, 2019</span></p></aside></div><hr />
<div><b>Thousands Of Linux Servers Infected By Lilu (Lilocked) Ransomware</b><br />
<a href="https://www.zdnet.com/article/thousands-of-servers-infected-with-new-lilocked-lilu-ransomware/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.zdnet.com/article/thousands-of-servers-infected-with-new-lilocked-lilu-ransomware/&amp;source=gmail&amp;ust=1569913374484000&amp;usg=AFQjCNEirMeiIRk1fkP4JECiFIZFbbMd8A">https://www.zdnet.com/article/<wbr />thousands-of-servers-infected-<wbr />with-new-lilocked-lilu-<wbr />ransomware/</a></div>
<div></div>
<div><b>Microsoft Teams is coming to Linux</b><br />
<a href="https://www.zdnet.com/article/microsoft-teams-for-linux-client-its-happening/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.zdnet.com/article/microsoft-teams-for-linux-client-its-happening/&amp;source=gmail&amp;ust=1569913374484000&amp;usg=AFQjCNEmH_DbOL2iFjXxFVZiCxKb9NG-ag">https://www.zdnet.com/article/<wbr />microsoft-teams-for-linux-<wbr />client-its-happening/</a></div>
<div></div>
<div><b>KaOS 2019.09 Linux Distro Released with KDE Plasma 5.16.5 and Linux Kernel 5.2</b><br />
<a href="https://news.softpedia.com/news/kaos-2019-09-linux-released-with-kde-plasma-5-16-5-and-linux-kernel-5-2-527373.shtml" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://news.softpedia.com/news/kaos-2019-09-linux-released-with-kde-plasma-5-16-5-and-linux-kernel-5-2-527373.shtml&amp;source=gmail&amp;ust=1569913374484000&amp;usg=AFQjCNGpkEYsf_yBZB1oKOom03APtRetNg">https://news.softpedia.com/<wbr />news/kaos-2019-09-linux-<wbr />released-with-kde-plasma-5-16-<wbr />5-and-linux-kernel-5-2-527373.<wbr />shtml</a><b>Manjaro Is Taking the Next Step</b><br />
<a href="https://betanews.com/2019/09/08/manjaro-linux-company/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://betanews.com/2019/09/08/manjaro-linux-company/&amp;source=gmail&amp;ust=1569913374484000&amp;usg=AFQjCNHEeQz3VdbThx0N5q5aZ-W4JxFEkw">https://betanews.com/2019/09/<wbr />08/manjaro-linux-company/</a></p>
<p><b>Manjaro 18.1.0 &#8211; Juhraya finally released!</b><br />
<a href="https://forum.manjaro.org/t/manjaro-18-1-0-juhraya-finally-released/102668" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://forum.manjaro.org/t/manjaro-18-1-0-juhraya-finally-released/102668&amp;source=gmail&amp;ust=1569913374485000&amp;usg=AFQjCNGCWW265tWSCbDm2ytVYIABOK74og">https://forum.manjaro.org/t/<wbr />manjaro-18-1-0-juhraya-<wbr />finally-released/102668</a></p>
<p><b>LXLE 18.04.3 Linux OS Released</b><br />
<a href="https://news.softpedia.com/news/lxle-18-04-3-linux-os-released-for-old-pcs-it-s-based-on-ubuntu-18-04-3-lts-527319.shtml" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://news.softpedia.com/news/lxle-18-04-3-linux-os-released-for-old-pcs-it-s-based-on-ubuntu-18-04-3-lts-527319.shtml&amp;source=gmail&amp;ust=1569913374485000&amp;usg=AFQjCNH8NNHee6FL_s53ox2UOdL1F-oAhg">https://news.softpedia.com/<wbr />news/lxle-18-04-3-linux-os-<wbr />released-for-old-pcs-it-s-<wbr />based-on-ubuntu-18-04-3-lts-<wbr />527319.shtml</a></p>
<p><b>Ubuntu&#8217;s Snapcraft Updated to 3.8</b><br />
<a href="https://news.softpedia.com/news/ubuntu-s-snapcraft-snap-creator-tool-will-soon-get-a-windows-installer-527336.shtml" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://news.softpedia.com/news/ubuntu-s-snapcraft-snap-creator-tool-will-soon-get-a-windows-installer-527336.shtml&amp;source=gmail&amp;ust=1569913374485000&amp;usg=AFQjCNGJBN4T6boM9DohbgDVUIzZoSkIMw">https://news.softpedia.com/<wbr />news/ubuntu-s-snapcraft-snap-<wbr />creator-tool-will-soon-get-a-<wbr />windows-installer-527336.shtml</a></p>
<p><b>Canonical Fixes Linux 4.15 Kernel Regression in Ubuntu 18.04 LTS and 16.04 LTS</b><br />
<a href="https://news.softpedia.com/news/canonical-fixes-linux-4-15-kernel-regression-in-ubuntu-18-04-lts-and-16-04-lts-527359.shtml" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://news.softpedia.com/news/canonical-fixes-linux-4-15-kernel-regression-in-ubuntu-18-04-lts-and-16-04-lts-527359.shtml&amp;source=gmail&amp;ust=1569913374485000&amp;usg=AFQjCNErmEHwOyjbaj7ZjLPb_aN2MBo6QQ">https://news.softpedia.com/<wbr />news/canonical-fixes-linux-4-<wbr />15-kernel-regression-in-<wbr />ubuntu-18-04-lts-and-16-04-<wbr />lts-527359.shtml</a></p>
<p><b>Ubuntu 19.10 Promises More Boot Speed Improvements</b><br />
<a href="https://news.softpedia.com/news/ubuntu-19-10-eoan-ermine-promises-more-boot-speed-improvements-527358.shtml" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://news.softpedia.com/news/ubuntu-19-10-eoan-ermine-promises-more-boot-speed-improvements-527358.shtml&amp;source=gmail&amp;ust=1569913374485000&amp;usg=AFQjCNFFMdQbqJuBMdkaNBwgA4tfpz2duA">https://news.softpedia.com/<wbr />news/ubuntu-19-10-eoan-ermine-<wbr />promises-more-boot-speed-<wbr />improvements-527358.shtml</a></p>
</div>
<div>
<div dir="ltr">
<div>
<div>
<p id="m_7370742324233341837gmail-m_-6327239428761994813gmail-m_-6341793707528665991gmail-m_2294244082807587745gmail-m_2849421476423900981gmail-m_-4906277563104546200gmail-docs-internal-guid-50400cfd-7fff-3bd1-9c46-ceb2889267e5" dir="ltr"><span style="font-size: small;">Credits:</span></p>
<p dir="ltr"><span style="font-size: small;">Ubuntu &#8220;Complete&#8221; sound: Canonical</span></p>
<p><span style="font-size: small;"> </span></p>
<p dir="ltr"><span style="font-size: small;">Theme Music: From The Dust &#8211; Stardust</span></p>
<p id="m_7370742324233341837gmail-m_-6327239428761994813gmail-m_-6341793707528665991gmail-m_2294244082807587745gmail-m_2849421476423900981gmail-m_-4906277563104546200gmail-docs-internal-guid-9d49f9f4-7fff-6f9b-c21b-2829b4c11aec" dir="ltr"><span style="font-size: small;"><a href="https://soundcloud.com/ftdmusic" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://soundcloud.com/ftdmusic&amp;source=gmail&amp;ust=1569913374485000&amp;usg=AFQjCNF63rkLiUV9Sv4JJioD8wgB0jBlNg">https://soundcloud.com/<wbr />ftdmusic</a></span></p>
<p dir="ltr"><span style="font-size: small;"><a href="https://creativecommons.org/licenses/by/4.0/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://creativecommons.org/licenses/by/4.0/&amp;source=gmail&amp;ust=1569913374485000&amp;usg=AFQjCNFMIdLceJ4t_R2lEGR-hgXDvMre4w">https://creativecommons.org/<wbr />licenses/by/4.0/</a></span></p>
</div>
</div>
</div>
</div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="td-a-rec td-a-rec-id-content_bottom "></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://fullcirclemagazine.org/tag/16-04/">16.04</a></li><li><a href="https://fullcirclemagazine.org/tag/18-04/">18.04</a></li><li><a href="https://fullcirclemagazine.org/tag/19-10/">19.10</a></li><li><a href="https://fullcirclemagazine.org/tag/4-15/">4.15</a></li><li><a href="https://fullcirclemagazine.org/tag/canonical/">canonical</a></li><li><a href="https://fullcirclemagazine.org/tag/juhraya/">juhraya</a></li><li><a href="https://fullcirclemagazine.org/tag/kaos/">kaos</a></li><li><a href="https://fullcirclemagazine.org/tag/kernel/">kernel</a></li><li><a href="https://fullcirclemagazine.org/tag/lilocked/">lilocked</a></li><li><a href="https://fullcirclemagazine.org/tag/linux/">Linux</a></li><li><a href="https://fullcirclemagazine.org/tag/lts/">lts</a></li><li><a href="https://fullcirclemagazine.org/tag/lxle/">lxle</a></li><li><a href="https://fullcirclemagazine.org/tag/manjaro/">manjaro</a></li><li><a href="https://fullcirclemagazine.org/tag/microsoft/">microsoft</a></li><li><a href="https://fullcirclemagazine.org/tag/plasma/">plasma</a></li><li><a href="https://fullcirclemagazine.org/tag/ransomware/">ransomware</a></li><li><a href="https://fullcirclemagazine.org/tag/regression/">regression</a></li><li><a href="https://fullcirclemagazine.org/tag/servers/">servers</a></li><li><a href="https://fullcirclemagazine.org/tag/snapcraft/">snapcraft</a></li><li><a href="https://fullcirclemagazine.org/tag/ubuntu/">Ubuntu</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://fullcirclemagazine.org/podcast/full-circle-weekly-news-146/">Full Circle Weekly News #146</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://fullcirclemagazine.org/author/">Ronnie</a></span></div>	        <meta itemprop="author" content = "Ronnie"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5d94acb845d96 = new td_block();
block_td_uid_3_5d94acb845d96.id = "td_uid_3_5d94acb845d96";
block_td_uid_3_5d94acb845d96.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_block_id_3133724660 td_uid_3_5d94acb845d96_rand","td_column_number":3,"live_filter_cur_post_id":27629,"live_filter_cur_post_author":"2"}';
block_td_uid_3_5d94acb845d96.td_column_number = "3";
block_td_uid_3_5d94acb845d96.block_type = "td_block_related_posts";
block_td_uid_3_5d94acb845d96.post_count = "3";
block_td_uid_3_5d94acb845d96.found_posts = "269";
block_td_uid_3_5d94acb845d96.max_num_pages = "90";
block_td_uid_3_5d94acb845d96.header_color = "";
block_td_uid_3_5d94acb845d96.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_5d94acb845d96);
</script><div class="td_block_wrap td_block_related_posts td_block_id_3133724660 td_uid_3_5d94acb845d96_rand td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_4_5d94acb84f3e3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5d94acb845d96" href="#">RELATED ARTICLES</a><a id="td_uid_5_5d94acb84f423" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5d94acb845d96" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5d94acb845d96 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fullcirclemagazine.org/2019/09/27/full-circle-magazine-149/" rel="bookmark" title="Full Circle Magazine #149"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://i2.wp.com/fullcirclemagazine.org/wp-content/uploads/2019/09/FCM149-cover.jpg?resize=238%2C178&ssl=1" alt="" title="Full Circle Magazine #149"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/09/27/full-circle-magazine-149/" rel="bookmark" title="Full Circle Magazine #149">Full Circle Magazine #149</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fullcirclemagazine.org/2019/09/10/full-circle-really-needs-your-help/" rel="bookmark" title="Full Circle REALLY needs your help!"><img width="128" height="128" itemprop="image" class="entry-thumb" src="https://i1.wp.com/fullcirclemagazine.org/wp-content/uploads/2019/09/warning.png?resize=128%2C128&ssl=1" alt="" title="Full Circle REALLY needs your help!"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/09/10/full-circle-really-needs-your-help/" rel="bookmark" title="Full Circle REALLY needs your help!">Full Circle REALLY needs your help!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://fullcirclemagazine.org/2019/08/30/full-circle-magazine-148/" rel="bookmark" title="Full Circle Magazine #148"><img width="238" height="178" itemprop="image" class="entry-thumb" src="https://i2.wp.com/fullcirclemagazine.org/wp-content/uploads/2019/08/FCM148-cover.jpg?resize=238%2C178&ssl=1" alt="" title="Full Circle Magazine #148"/></a></div>                            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/08/30/full-circle-magazine-148/" rel="bookmark" title="Full Circle Magazine #148">Full Circle Magazine #148</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d94acb845d96" data-td_block_id="td_uid_3_5d94acb845d96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d94acb845d96" data-td_block_id="td_uid_3_5d94acb845d96"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                        <div class="comments" id="comments">
                            
                                <div class="td-comments-title-wrap td-pb-padding-side">
                                                                        <h4><span>NO COMMENTS</span></h4>
                                </div>

                                
                            
                            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/podcast/full-circle-weekly-news-147/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+FullCircleWeeklyNews+%28Full+Circle+Weekly+News%29#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://fullcirclemagazine.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='27629' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="593cd3f071" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="88"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>                                                    </div> <!-- /.content -->


                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
<style scoped>
.td_uid_6_5d94acb858c23_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5d94acb858c23_rand .td-load-more-wrap a:hover {
                color: #c03700;
            }

            .td_uid_6_5d94acb858c23_rand .td-next-prev-wrap a:hover i {
                background-color: #c03700;
                border-color: #c03700;
            }
            .td_uid_6_5d94acb858c23_rand .td_module_wrap .td-post-category:hover {
                background-color: #c03700;
            }

            .td_uid_6_5d94acb858c23_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #c03700;
            }

            .td_uid_6_5d94acb858c23_rand a.td-pulldown-filter-link:hover {
                color: #c03700;
            }


            .td_uid_6_5d94acb858c23_rand .block-title span,
            .td_uid_6_5d94acb858c23_rand .block-title a {
                background-color: #c03700;
            }

            
            .td_uid_6_5d94acb858c23_rand .block-title span,
            .td_uid_6_5d94acb858c23_rand .block-title a {
                color: #ffffff;
            }
</style><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_3048640699 td_uid_6_5d94acb858c23_rand"><div class="td_mod_wrap td-pb-padding-side"><!-- SendinBlue Signup Form HTML Code --><head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1" />
</head>
<style>
    div#sib_embed_signup .needsfilled input {border-color: #B94A48 !important; color: #B94A48 !important;}
    div#sib_embed_signup .needsfilled {color: #B94A48 !important;}
    div#sib_embed_signup input[type="text"] {border: 1px solid #CCCCCC;border-radius: 4px;-moz-border-radius: 4px;-webkit-border-radius: 4px;}
    div#sib_embed_signup input[type=number]::-webkit-inner-spin-button, div#sib_embed_signup input[type=number]::-webkit-outer-spin-button {-webkit-appearance: none;-moz-appearance: none; margin:0; }
    div#sib_embed_signup input[type=number] {-moz-appearance: textfield;}
    div#sib_embed_signup div.message_area {position: relative;padding: 10px 30px 10px 10px; margin: 0px 0px 10px 0px;font-size:14px; border-radius: 5px;-webkit-border-radius: 5px; -moz-border-radius: 5px;box-sizing: border-box;}
    div#sib_embed_signup div.message_area button.close {position: absolute;right: 8px;top: 8px;color: inherit;background: 0 0;border: 0;padding: 0px;-webkit-appearance: none;cursor: pointer;font-weight: bold;font-size: 14px;}
    .tipicon{cursor: pointer;padding: 3px 7px;font-size: 12px;font-weight: bold;line-height: 1.2;color: #fff;text-align: center;vertical-align: baseline;background-color: #999;border-radius: 10px;text-decoration: none;}
    .tooltip{display: inline;position: absolute;left: 97%;}
    .tooltip:hover:after{background: #333;background: rgba(0,0,0,.8);border-radius: 5px;color: #fff;content: attr(data-title);right: -2px;bottom: 26px;padding: 5px 15px;position: absolute;z-index: 98;width: 220px;}
    .tooltip_small:hover:after{padding: 5px 5px; width: 150px;}
    .tooltip:hover:before{border: solid;border-color: #333 transparent;border-width: 6px 6px 0 6px;bottom: 20px;content: "";left: 1px;position: absolute;z-index: 99;}
    .sib-dropdown-menu.flag-icon {display: none;height: 100px;overflow-x: hidden;min-width: 230px;font-size: 13px;list-style: none;padding-left:14px;border:1px solid rgba(0,0,0,.15);background: white;border-radius: 4px;margin-top:10px;}
    .sib-dropdown-menu.flag-icon li a{display: block;white-space: nowrap;text-decoration: none;color: rgba(0,0,0,0.87);box-shadow: none;}
    .sms_field .country-block{margin-right: 3px !important;float: left;width:56px;}
    .icon-arrow{display: inline-block;width:0px;height: 0px;margin-left:2px;margin-top:5px;border-top:4px dashed;border-right:4px solid transparent;border-left:4px solid transparent;vertical-align: text-top;}
    .sib-dropdown-toggle.country-flg{display: inline-block;font-size: 13px;}
div#sib_embed_signup .sib-container {background: rgba(252,252,252,1);}
div#sib_embed_signup .sib-container h1 {font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;}
div#sib_embed_signup h1.title {font-size: 20px;}
div#sib_embed_signup .sib-container .forms-builder-footer, div#sib_embed_signup .sib-container .description, div#sib_embed_signup .sib-container .fake-label, div#sib_embed_signup .sib-container .row, div#sib_embed_signup .sib-container #company-name{font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;}
div#sib_embed_signup .forms-builder-footer,div#sib_embed_signup div.description,div#sib_embed_signup .fake-label,div#sib_embed_signup .row  {font-size: 15px;}
div#sib_embed_signup .sib-container .button {font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;}
div#sib_embed_signup .button{font-size: 12px;}
div#sib_embed_signup input {font-size: 13px;}
div#sib_embed_signup .sib-containter h1 {color: #d62900;}
div#sib_embed_signup .sib-container {color: #343434;}
div#sib_embed_signup .sib-container .button{color: #ffffff;}
div#sib_embed_signup .sib-container .button{background: #bb1c07;}
div#sib_embed_signup .forms-builder-wrapper{ max-width: 350px;}
div#sib_embed_signup .sib-container{ padding: 25px 15px 15px;}
div#sib_embed_signup .header{ padding: 0 10px;}
div#sib_embed_signup h1.title{ lineHeight: 40px;}
div#sib_embed_signup h3.company-name{ lineHeight: 20px;}
div#sib_embed_signup div.description{ padding: 10px 15px;}
div#sib_embed_signup div.row{ padding: 10px;}
div#sib_embed_signup input[type=text]{ padding: 8px 4px; width:100% !important;box-sizing: border-box;}
div#sib_embed_signup input[type=number]{ padding: 8px 4px; width:100% !important;box-sizing: border-box;}
div#sib_embed_signup .tooltip{ left: 98%;}
div#sib_embed_signup div.message_area{ font-size: 12px;}
</style>
    <link rel="stylesheet" href="https://my.sendinblue.com/public/theme/version4/assets/styles/style.css" />
<div id="sib_embed_signup" style="padding: 10px;">
    <div class="forms-builder-wrapper" style="position:relative;margin-left: auto;margin-right: auto;">
                <input type="hidden" id="sib_embed_signup_lang" value="en">
        <input type="hidden" id="sib_embed_invalid_email_message" value="That email address is not valid. Please try again.">
	    <input type="hidden" name="primary_type" id="primary_type" value="email">
        <div id="sib_loading_gif_area" style="position: absolute;z-index: 9999;display: none;">
          <img src="https://my.sendinblue.com/public/theme/version4/assets/images/loader_sblue.gif" style="display: block;margin-left: auto;margin-right: auto;position: relative;top: 40%;">
        </div>
                <form class="description" id="theform" name="theform" action="https://my.sendinblue.com/users/subscribeembed/js_id/2ocyl/id/1" onsubmit="return false;">
            <input type="hidden" name="js_id" id="js_id" value="2ocyl"><input type="hidden" name="listid" id="listid" value="2"><input type="hidden" name="from_url" id="from_url" value="yes"><input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value="">
                        <div class="sib-container rounded">
                
               <input type="hidden" name="req_hid" id="req_hid" value="~Captcha" style="font-size: 13px; font-family: &quot;Trebuchet MS&quot;, Verdana, Tahoma, Geneva, sans-serif;">
               <div class="header" style="padding: 0px 10px;">
                    <h1 class="title editable" data-editfield="newsletter_name"  style="font-weight: normal; text-align: left; font-size: 20px; margin-bottom: 2px; padding: 0px; margin-top: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(214, 41, 0);">Mailing List</h1>
  		    <h3 id="company-name"  style="font-weight: normal; text-align: left; font-size: 20px; margin-bottom: 12px; padding: 0px; margin-top: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); display: none;">By</h3>
                </div>
                    <div class="description editable" data-editfield="newsletter_description"  style="padding: 10px 15px; border-bottom: 1px solid rgb(204, 204, 204); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); font-size: 15px; display: none;">What type of content do you plan to share with your subscribers? </div>
                    <div class="view-messages" style=" margin:5px 0;"> </div>
                        <!-- an email as primary -->
            <div class="primary-group email-group forms-builder-group ui-sortable" style="">
                            <div class="row mandatory-email" style="padding: 10px; position: relative; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); font-size: 15px;">
                                <div class="lbl-tinyltr"  style="clear: both; float: none; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif;">Enter your email address to subscribe to our mailing list.</div>
                                <input type="text" name="email" id="email" value="" style="padding: 8px 4px; width: 85%; min-width: auto;">
                                <div style="clear:both;"></div>
                                <div class="hidden-btns">
                                    <a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br>
                                    <!--<a class="btn btn-danger delete"  href="#"><i class="fa fa-trash-o fa-inverse"></i></a>-->
                                </div>
                            </div>
                         </div><div class="captcha forms-builder-group"><div class="row" style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); font-size: 17px; padding: 10px 20px;"><div id="gcaptcha"></div></div></div>
                        <!-- end of primary -->
                         <div class="byline" style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); font-weight: bold; font-size: 16px; text-align: center; display: block;">
                         <button class="button editable " type="submit" data-editfield="subscribe"  style="font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(255, 255, 255); background: rgb(187, 28, 7); display: inline-block; white-space: nowrap; min-height: 30px; margin: 0px 5px 0px 0px; padding: 0px 10px; text-decoration: none; text-transform: uppercase; text-align: center; font-weight: bold; font-style: normal; font-size: 12px; cursor: pointer; border: 0px; border-radius: 4px; vertical-align: top; height: auto; line-height: 150%;">Subscribe</button></div>
                         <div style="clear:both;"></div>
                        </div>
        </form>
    </div>
</div>
<script type="text/javascript">
    var sib_prefix = 'sib';
    var sib_dateformat = 'dd-mm-yyyy';
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=myCallBack&render=explicit&hl=en"></script>

<script>
    var verifyCallback = function(response) {
        if(response.length > 0) {
            $(".captcha > div.row > div.message_area").remove();
        }
    };

    var myCallBack = function() {
        //Render the recaptcha1 on the element with ID "recaptcha1"
        if($('.captcha > div.row > div#gcaptcha').length > 0) {
            var captcha = grecaptcha.render('gcaptcha', {
              'sitekey' : '6LdNWkIUAAAAAFCJSh672Xh7Nr1jBUnP66hJmLfz',
              'theme' : 'light',
              'callback' : verifyCallback,
            });
        }
    };
</script>
<script type='text/javascript' src='https://my.sendinblue.com/public/theme/version4/assets/js/src/subscribe-validate.js?v=1509617138'></script>
<!-- End : SendinBlue Signup Form HTML Code --></div></div>
<style scoped>
.td_uid_7_5d94acb867417_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5d94acb867417_rand .td-load-more-wrap a:hover {
                color: #c03700;
            }

            .td_uid_7_5d94acb867417_rand .td-next-prev-wrap a:hover i {
                background-color: #c03700;
                border-color: #c03700;
            }
            .td_uid_7_5d94acb867417_rand .td_module_wrap .td-post-category:hover {
                background-color: #c03700;
            }

            .td_uid_7_5d94acb867417_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #c03700;
            }

            .td_uid_7_5d94acb867417_rand a.td-pulldown-filter-link:hover {
                color: #c03700;
            }


            .td_uid_7_5d94acb867417_rand .block-title span,
            .td_uid_7_5d94acb867417_rand .block-title a {
                background-color: #c03700;
            }

            
            .td_uid_7_5d94acb867417_rand .block-title span,
            .td_uid_7_5d94acb867417_rand .block-title a {
                color: #ffffff;
            }
</style><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_3448796573 td_uid_7_5d94acb867417_rand"><h4 class="block-title"><span>About</span></h4><div class="td_mod_wrap td-pb-padding-side"><b>Full Circle</b> is a free, independent, monthly PDF magazine dedicated to the Ubuntu family of Linux operating systems. Each month, it contains helpful how-to articles and reader submitted stories.
<br><br>
There is also the <b>Full Circle Weekly News</b>. A short weekly podcast giving just the news, no chit-chat, no banter, just FOSS/Ubuntu/Linux news.</div></div><aside class="widget widget_podcast_episode"><div class="block-title"><span>Full Circle Weekly News</span></div><div class="podcast-episode episode-27629">
<h3 class="episode-title">Full Circle Weekly News #147</h3>
<div class="podcast_player"><audio class="wp-audio-shortcode" id="audio-27629-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://fullcirclemagazine.org/podcast-player/27629/full-circle-weekly-news-147.mp3?_=2" /><a href="https://fullcirclemagazine.org/podcast-player/27629/full-circle-weekly-news-147.mp3">https://fullcirclemagazine.org/podcast-player/27629/full-circle-weekly-news-147.mp3</a></audio></div>
<div class="podcast_meta"><aside><p><a href="https://fullcirclemagazine.org/podcast-download/27629/full-circle-weekly-news-147.mp3?ref=download" title="Full Circle Weekly News #147 " class="podcast-meta-download">Download file</a> | <a href="https://fullcirclemagazine.org/podcast-download/27629/full-circle-weekly-news-147.mp3?ref=new_window" target="_blank" title="Full Circle Weekly News #147 " class="podcast-meta-new-window">Play in new window</a> | <span class="podcast-meta-duration">Duration: 10 min</span> | <span class="podcast-meta-date">Recorded on Sep 29, 2019</span></p></aside></div></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://fullcirclemagazine.org/feed/podcast"><img src="https://i0.wp.com/fullcirclemagazine.org/wp-content/uploads/2016/01/rss.jpg?w=640&#038;ssl=1" data-recalc-dims="1"></img><b>Weekly News RSS</b></a>
<br><br>
<a href="http://tunein.com/radio/Full-Circle-Weekly-News-p855064/"><img src="https://i2.wp.com/fullcirclemagazine.org/wp-content/uploads/2016/03/tunein.jpg?w=640&#038;ssl=1" data-recalc-dims="1"></img></a>
<br>
<a href="http://www.stitcher.com/s?fid=85347&refid=stpr"><img src="https://i1.wp.com/fullcirclemagazine.org/wp-content/uploads/2016/03/stitcher-radio.png?w=640&#038;ssl=1" data-recalc-dims="1"></img></a>
<br>
<a href="https://player.fm/series/the-full-circle-weekly-news"><img src="https://i0.wp.com/fullcirclemagazine.org/wp-content/uploads/2016/03/playerfm.jpg?w=640" data-recalc-dims="1"></img></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="font-size: 11px; text-align: center;"><a href="https://www.broadviewnet.com/resources/2016-top-tech-blog-award-winners-presented-by-broadview-networks" target="_blank&quot;" rel="noopener noreferrer"><img src="https://i0.wp.com/www.broadviewnet.com/uploads/icons/2016-Broadview-Badge-Rectangle.png?resize=367%2C99&#038;ssl=1" alt="Office Phone Systems" width="367" height="99" border="0" data-recalc-dims="1" /></a><br />
<a href="https://www.broadviewnet.com/">Office Phone Systems</a></div>
</div>
		</aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_332675588 td_uid_8_5d94acb87af57_rand td-pb-border-top"><h4 class="block-title"><span>DonorBox</span></h4><div class="td_mod_wrap td-pb-padding-side">Many people have asked for an alternative to Patreon. <b>DonorBox</b> is an alternative that allows Credit Card/PayPal single/recurring donations.
<p></p>
<script src="https://donorbox.org/widget.js" type="text/javascript"></script><iframe src="https://donorbox.org/embed/recurring-monthly-donation" height="685px" width="80%" style="max-width:500px; min-width:310px; max-height:none!important" seamless="seamless" id="dbox-form-embed" name="donorbox" frameborder="0" scrolling="no"></iframe></div></div>
<style scoped>
.td_uid_9_5d94acb885d61_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_5d94acb885d61_rand .td-load-more-wrap a:hover {
                color: #c03700;
            }

            .td_uid_9_5d94acb885d61_rand .td-next-prev-wrap a:hover i {
                background-color: #c03700;
                border-color: #c03700;
            }
            .td_uid_9_5d94acb885d61_rand .td_module_wrap .td-post-category:hover {
                background-color: #c03700;
            }

            .td_uid_9_5d94acb885d61_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #c03700;
            }

            .td_uid_9_5d94acb885d61_rand a.td-pulldown-filter-link:hover {
                color: #c03700;
            }


            .td_uid_9_5d94acb885d61_rand .block-title span,
            .td_uid_9_5d94acb885d61_rand .block-title a {
                background-color: #c03700;
            }

            
            .td_uid_9_5d94acb885d61_rand .block-title span,
            .td_uid_9_5d94acb885d61_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_9_5d94acb885d61 = new td_block();
block_td_uid_9_5d94acb885d61.id = "td_uid_9_5d94acb885d61";
block_td_uid_9_5d94acb885d61.atts = '{"category_id":"98","category_ids":"","tag_slug":"","autors_id":"","sort":"","installed_post_types":"","limit":"8","offset":"","custom_title":"Linux News","custom_url":"fullcirclemagazine.org\/news\/","header_text_color":"#ffffff","header_color":"#c03700","border_top":"","color_preset":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_block_id_186597502 td_uid_9_5d94acb885d61_rand"}';
block_td_uid_9_5d94acb885d61.td_column_number = "1";
block_td_uid_9_5d94acb885d61.block_type = "td_block_9";
block_td_uid_9_5d94acb885d61.post_count = "8";
block_td_uid_9_5d94acb885d61.found_posts = "2244";
block_td_uid_9_5d94acb885d61.max_num_pages = "281";
block_td_uid_9_5d94acb885d61.header_color = "#c03700";
block_td_uid_9_5d94acb885d61.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_5d94acb885d61);
</script><div class="td_block_wrap td_block_9 td_block_widget td_block_id_186597502 td_uid_9_5d94acb885d61_rand td-pb-border-top"><h4 class="block-title"><a href="http://fullcirclemagazine.org/news/">Linux News</a></h4><div id=td_uid_9_5d94acb885d61 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb" itemscope itemtype="https://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/10/02/canonical-outs-major-linux-kernel-security-patch-for-ubuntu-18-04-and-16-04-lts/" rel="bookmark" title="Canonical Outs Major Linux Kernel Security Patch for Ubuntu 18.04 and 16.04 LTS">Canonical Outs Major Linux Kernel Security Patch for Ubuntu 18.04 and 16.04 LTS</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="https://fullcirclemagazine.org/author/rascal23/">rascal23</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-10-02T07:14:43+00:00" >Oct 2, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb" itemscope itemtype="https://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/10/02/nextcloud-17-introduces-remote-wipe/" rel="bookmark" title="Nextcloud 17 introduces Remote Wipe">Nextcloud 17 introduces Remote Wipe</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="https://fullcirclemagazine.org/author/rascal23/">rascal23</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-10-02T07:13:13+00:00" >Oct 2, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb" itemscope itemtype="https://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/10/01/progress-report-of-the-android-alternative-e/" rel="bookmark" title="Progress report of the Android alternative / e /">Progress report of the Android alternative / e /</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="https://fullcirclemagazine.org/author/rascal23/">rascal23</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-10-01T06:51:22+00:00" >Oct 1, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb" itemscope itemtype="https://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/10/01/linux-construction-guide-lfs-9-0-released/" rel="bookmark" title="Linux Construction Guide LFS 9.0 released">Linux Construction Guide LFS 9.0 released</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="https://fullcirclemagazine.org/author/rascal23/">rascal23</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-10-01T06:49:45+00:00" >Oct 1, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb" itemscope itemtype="https://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/09/30/ubuntu-linux-19-10-eoan-ermine-beta-available-for-download/" rel="bookmark" title="Ubuntu Linux 19.10 &#8216;Eoan Ermine&#8217; Beta available for download">Ubuntu Linux 19.10 &#8216;Eoan Ermine&#8217; Beta available for download</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="https://fullcirclemagazine.org/author/rascal23/">rascal23</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-30T07:00:35+00:00" >Sep 30, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb" itemscope itemtype="https://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/09/30/linus-torvalds-to-add-lockdown-security-feature-in-linux-5-4/" rel="bookmark" title="Linus Torvalds To Add “Lockdown” Security Feature In Linux 5.4">Linus Torvalds To Add “Lockdown” Security Feature In Linux 5.4</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="https://fullcirclemagazine.org/author/rascal23/">rascal23</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-30T06:58:45+00:00" >Sep 30, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb" itemscope itemtype="https://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/09/27/univention-corporate-server-4-4-2-released/" rel="bookmark" title="Univention Corporate Server 4.4-2 released">Univention Corporate Server 4.4-2 released</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="https://fullcirclemagazine.org/author/rascal23/">rascal23</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-27T06:41:00+00:00" >Sep 27, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td_module_no_thumb" itemscope itemtype="https://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="https://fullcirclemagazine.org/2019/09/27/patent-lawsuit-against-gnome-foundation/" rel="bookmark" title="Patent lawsuit against Gnome Foundation">Patent lawsuit against Gnome Foundation</a></h3>                <div class="meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="https://fullcirclemagazine.org/author/rascal23/">rascal23</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-09-27T06:39:26+00:00" >Sep 27, 2019</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>

            <meta itemprop="author" content = "rascal23"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->
<style scoped>
.td_uid_10_5d94acb8946ea_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5d94acb8946ea_rand .td-load-more-wrap a:hover {
                color: #c03700;
            }

            .td_uid_10_5d94acb8946ea_rand .td-next-prev-wrap a:hover i {
                background-color: #c03700;
                border-color: #c03700;
            }
            .td_uid_10_5d94acb8946ea_rand .td_module_wrap .td-post-category:hover {
                background-color: #c03700;
            }

            .td_uid_10_5d94acb8946ea_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover {
                color: #c03700;
            }

            .td_uid_10_5d94acb8946ea_rand a.td-pulldown-filter-link:hover {
                color: #c03700;
            }


            .td_uid_10_5d94acb8946ea_rand .block-title span,
            .td_uid_10_5d94acb8946ea_rand .block-title a {
                background-color: #c03700;
            }

            
            .td_uid_10_5d94acb8946ea_rand .block-title span,
            .td_uid_10_5d94acb8946ea_rand .block-title a {
                color: #ffffff;
            }
</style><div class="td_block_wrap td_block_text_with_title td_block_widget td_block_id_1534880673 td_uid_10_5d94acb8946ea_rand td-pb-border-top"><h4 class="block-title"><span>Patreon &amp; Donations</span></h4><div class="td_mod_wrap td-pb-padding-side"><a href="https://www.patreon.com/fullcirclemagazine"><img src="https://fullcirclemagazine.org/wp-content/uploads/2015/06/Patreon-Button.png"></img></a>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="WB6XN5RC3D3BN">
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form>
<p><p>
<script id='fblgxl6'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=fullcirclemag&button=compact&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fblgxl6');</script>
<p>
All donations go to paying hosting fees and buying you folks some awesome competition prizes.</div></div><aside class="widget widget_tag_cloud"><div class="block-title"><span>Tags</span></div><div class="tagcloud"><a href="https://fullcirclemagazine.org/tag/16-04/" class="tag-cloud-link tag-link-1021 tag-link-position-1" style="font-size: 8.5060240963855pt;" aria-label="16.04 (16 items)">16.04</a>
<a href="https://fullcirclemagazine.org/tag/18-04/" class="tag-cloud-link tag-link-1500 tag-link-position-2" style="font-size: 10.361445783133pt;" aria-label="18.04 (21 items)">18.04</a>
<a href="https://fullcirclemagazine.org/tag/ai/" class="tag-cloud-link tag-link-995 tag-link-position-3" style="font-size: 13.397590361446pt;" aria-label="AI (32 items)">AI</a>
<a href="https://fullcirclemagazine.org/tag/android/" class="tag-cloud-link tag-link-102 tag-link-position-4" style="font-size: 14.240963855422pt;" aria-label="android (36 items)">android</a>
<a href="https://fullcirclemagazine.org/tag/arduino/" class="tag-cloud-link tag-link-284 tag-link-position-5" style="font-size: 11.542168674699pt;" aria-label="arduino (25 items)">arduino</a>
<a href="https://fullcirclemagazine.org/tag/beta/" class="tag-cloud-link tag-link-1094 tag-link-position-6" style="font-size: 11.036144578313pt;" aria-label="beta (23 items)">beta</a>
<a href="https://fullcirclemagazine.org/tag/blender/" class="tag-cloud-link tag-link-208 tag-link-position-7" style="font-size: 9.0120481927711pt;" aria-label="blender (17 items)">blender</a>
<a href="https://fullcirclemagazine.org/tag/book/" class="tag-cloud-link tag-link-79 tag-link-position-8" style="font-size: 8.5060240963855pt;" aria-label="book (16 items)">book</a>
<a href="https://fullcirclemagazine.org/tag/canonical/" class="tag-cloud-link tag-link-143 tag-link-position-9" style="font-size: 15.927710843373pt;" aria-label="canonical (46 items)">canonical</a>
<a href="https://fullcirclemagazine.org/tag/chrome/" class="tag-cloud-link tag-link-408 tag-link-position-10" style="font-size: 9.3493975903614pt;" aria-label="chrome (18 items)">chrome</a>
<a href="https://fullcirclemagazine.org/tag/debian/" class="tag-cloud-link tag-link-192 tag-link-position-11" style="font-size: 14.578313253012pt;" aria-label="Debian (38 items)">Debian</a>
<a href="https://fullcirclemagazine.org/tag/desktop/" class="tag-cloud-link tag-link-831 tag-link-position-12" style="font-size: 10.698795180723pt;" aria-label="desktop (22 items)">desktop</a>
<a href="https://fullcirclemagazine.org/tag/edition/" class="tag-cloud-link tag-link-25 tag-link-position-13" style="font-size: 11.036144578313pt;" aria-label="edition (23 items)">edition</a>
<a href="https://fullcirclemagazine.org/tag/firefox/" class="tag-cloud-link tag-link-1014 tag-link-position-14" style="font-size: 10.361445783133pt;" aria-label="firefox (21 items)">firefox</a>
<a href="https://fullcirclemagazine.org/tag/games/" class="tag-cloud-link tag-link-267 tag-link-position-15" style="font-size: 8.5060240963855pt;" aria-label="games (16 items)">games</a>
<a href="https://fullcirclemagazine.org/tag/gimp/" class="tag-cloud-link tag-link-262 tag-link-position-16" style="font-size: 11.036144578313pt;" aria-label="gimp (23 items)">gimp</a>
<a href="https://fullcirclemagazine.org/tag/gnome/" class="tag-cloud-link tag-link-217 tag-link-position-17" style="font-size: 10.698795180723pt;" aria-label="gnome (22 items)">gnome</a>
<a href="https://fullcirclemagazine.org/tag/google/" class="tag-cloud-link tag-link-35 tag-link-position-18" style="font-size: 12.722891566265pt;" aria-label="google (29 items)">google</a>
<a href="https://fullcirclemagazine.org/tag/inkscape/" class="tag-cloud-link tag-link-209 tag-link-position-19" style="font-size: 21.156626506024pt;" aria-label="inkscape (94 items)">inkscape</a>
<a href="https://fullcirclemagazine.org/tag/interview/" class="tag-cloud-link tag-link-935 tag-link-position-20" style="font-size: 13.566265060241pt;" aria-label="interview (33 items)">interview</a>
<a href="https://fullcirclemagazine.org/tag/kde/" class="tag-cloud-link tag-link-216 tag-link-position-21" style="font-size: 12.89156626506pt;" aria-label="kde (30 items)">kde</a>
<a href="https://fullcirclemagazine.org/tag/kernel/" class="tag-cloud-link tag-link-316 tag-link-position-22" style="font-size: 18.626506024096pt;" aria-label="kernel (66 items)">kernel</a>
<a href="https://fullcirclemagazine.org/tag/kodi/" class="tag-cloud-link tag-link-324 tag-link-position-23" style="font-size: 8.5060240963855pt;" aria-label="kodi (16 items)">kodi</a>
<a href="https://fullcirclemagazine.org/tag/latex/" class="tag-cloud-link tag-link-399 tag-link-position-24" style="font-size: 8pt;" aria-label="latex (15 items)">latex</a>
<a href="https://fullcirclemagazine.org/tag/libre/" class="tag-cloud-link tag-link-105 tag-link-position-25" style="font-size: 18.289156626506pt;" aria-label="libre (63 items)">libre</a>
<a href="https://fullcirclemagazine.org/tag/libreoffice/" class="tag-cloud-link tag-link-101 tag-link-position-26" style="font-size: 18.289156626506pt;" aria-label="libreoffice (63 items)">libreoffice</a>
<a href="https://fullcirclemagazine.org/tag/linux/" class="tag-cloud-link tag-link-44 tag-link-position-27" style="font-size: 21.66265060241pt;" aria-label="Linux (101 items)">Linux</a>
<a href="https://fullcirclemagazine.org/tag/lts/" class="tag-cloud-link tag-link-1039 tag-link-position-28" style="font-size: 12.21686746988pt;" aria-label="lts (27 items)">lts</a>
<a href="https://fullcirclemagazine.org/tag/malware/" class="tag-cloud-link tag-link-997 tag-link-position-29" style="font-size: 11.036144578313pt;" aria-label="malware (23 items)">malware</a>
<a href="https://fullcirclemagazine.org/tag/microsoft/" class="tag-cloud-link tag-link-998 tag-link-position-30" style="font-size: 10.698795180723pt;" aria-label="microsoft (22 items)">microsoft</a>
<a href="https://fullcirclemagazine.org/tag/mint/" class="tag-cloud-link tag-link-84 tag-link-position-31" style="font-size: 12.21686746988pt;" aria-label="mint (27 items)">mint</a>
<a href="https://fullcirclemagazine.org/tag/motu/" class="tag-cloud-link tag-link-626 tag-link-position-32" style="font-size: 12.722891566265pt;" aria-label="motu (29 items)">motu</a>
<a href="https://fullcirclemagazine.org/tag/news/" class="tag-cloud-link tag-link-939 tag-link-position-33" style="font-size: 11.879518072289pt;" aria-label="news (26 items)">news</a>
<a href="https://fullcirclemagazine.org/tag/office/" class="tag-cloud-link tag-link-104 tag-link-position-34" style="font-size: 18.963855421687pt;" aria-label="office (70 items)">office</a>
<a href="https://fullcirclemagazine.org/tag/patch/" class="tag-cloud-link tag-link-1119 tag-link-position-35" style="font-size: 8.5060240963855pt;" aria-label="patch (16 items)">patch</a>
<a href="https://fullcirclemagazine.org/tag/phone/" class="tag-cloud-link tag-link-353 tag-link-position-36" style="font-size: 11.373493975904pt;" aria-label="phone (24 items)">phone</a>
<a href="https://fullcirclemagazine.org/tag/pi/" class="tag-cloud-link tag-link-484 tag-link-position-37" style="font-size: 8.5060240963855pt;" aria-label="pi (16 items)">pi</a>
<a href="https://fullcirclemagazine.org/tag/python/" class="tag-cloud-link tag-link-51 tag-link-position-38" style="font-size: 22pt;" aria-label="python (107 items)">python</a>
<a href="https://fullcirclemagazine.org/tag/security/" class="tag-cloud-link tag-link-256 tag-link-position-39" style="font-size: 9.0120481927711pt;" aria-label="security (17 items)">security</a>
<a href="https://fullcirclemagazine.org/tag/server/" class="tag-cloud-link tag-link-55 tag-link-position-40" style="font-size: 11.879518072289pt;" aria-label="server (26 items)">server</a>
<a href="https://fullcirclemagazine.org/tag/special/" class="tag-cloud-link tag-link-61 tag-link-position-41" style="font-size: 10.024096385542pt;" aria-label="special (20 items)">special</a>
<a href="https://fullcirclemagazine.org/tag/torvalds/" class="tag-cloud-link tag-link-1002 tag-link-position-42" style="font-size: 9.6867469879518pt;" aria-label="torvalds (19 items)">torvalds</a>
<a href="https://fullcirclemagazine.org/tag/touch/" class="tag-cloud-link tag-link-885 tag-link-position-43" style="font-size: 14.240963855422pt;" aria-label="touch (36 items)">touch</a>
<a href="https://fullcirclemagazine.org/tag/ubuntu/" class="tag-cloud-link tag-link-65 tag-link-position-44" style="font-size: 20.144578313253pt;" aria-label="Ubuntu (83 items)">Ubuntu</a>
<a href="https://fullcirclemagazine.org/tag/windows/" class="tag-cloud-link tag-link-482 tag-link-position-45" style="font-size: 10.024096385542pt;" aria-label="windows (20 items)">windows</a></div>
</aside><aside class="widget widget_meta"><div class="block-title"><span>Meta</span></div>			<ul>
			<li><a href="https://fullcirclemagazine.org/wp-login.php?action=register">Register</a></li>			<li><a href="https://fullcirclemagazine.org/wp-login.php">Log in</a></li>
			<li><a href="https://fullcirclemagazine.org/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://fullcirclemagazine.org/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<!-- Footer -->





<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container td-container-border td-add-border">
        <div class="td-pb-row">
            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    All material in our PDFs are Creative Commons Share Alike                </div>
            </div>

            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                                    </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



		<style type="text/css">
			.ssp-wave wave wave {
				background: #28c0e1 !important;
			}
		</style>
			<div style="display:none">
	</div>


    <!--

        Theme: Newsmag by tagDiv 2015
        Version: 1.7.1 (rara)
        Deploy mode: deploy
        
        uid: 5d94acb8a605b
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.issuetable a[href$=".pdf"]:after {
    content: " (PDF)";
}

html body {
    background-color: white;
}

body .td-excerpt {
    overflow: hidden;
}

div#gcaptcha {
    transform:scale(0.77);
    -webkit-transform:scale(0.77); 
    transform-origin:0 0;
    -webkit-transform-origin:0 0;
}

@media screen and (max-width: 46em) {
    .issuuembed img {
        max-width: 100% !important;
        max-height: 100% !important;
    }

    .issuuembed {
        width: auto !important;
    }
}

@-moz-document url-prefix() { 
  .issuetable {
    table-layout: fixed;
  }
  .issuetable td:nth-child(n) {
     width: 75%;
  }
  .issuetable td:nth-child(2n) {
      width: 25%;
  }
}
</style>

<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://fullcirclemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://fullcirclemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://fullcirclemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://fullcirclemagazine.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201940'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.2.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"10c0ecdf23","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/fullcirclemagazine.org\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fullcirclemagazine.org/wp-content/plugins/bwp-minify/cache/minify-b1-pt-cv-content-views-script-891223061163315799e787e337e58a5c.js'></script>
		<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto:400,700&v=1.20.9"/>
		<link rel="stylesheet" href="https://fullcirclemagazine.org/wp-content/plugins/seriously-simple-podcasting/assets/css/icon_fonts.css?v=1.20.9"/>
		<link rel="stylesheet" href="https://fullcirclemagazine.org/wp-content/plugins/seriously-simple-podcasting/assets/fonts/Gizmo/gizmo.css?v=1.20.9"/>
		<link rel="stylesheet" href="https://fullcirclemagazine.org/wp-content/plugins/seriously-simple-podcasting/assets/css/frontend.css?v=1.20.9"/>
		<script src="//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?v=1.20.9"></script>
		
<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201940.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'129032907',post:'27629',tz:'0',srv:'fullcirclemagazine.org'} ]);
	_stq.push([ 'clickTrackerInit', '129032907', '27629' ]);
</script>
</body>
</html>